All in One SEO Pack Plugin 2.3.7 (en oudere versies) kwetsbaar

13 juli, 2016

Op 12 juli heeft Panagiotis Vagenas, een Wordfence Security Researcher, een kwetsbaarheid ontdekt in de All in One SEO Pack WordPress plugin versie 2.3.7 (en oudere versies). De ontwikkelaar van deze plugin heeft ‘s middags een update uitgbracht waarin dit probleem is opgelost.

Het updaten van deze plugin naar All in One SEO Pack WordPress 2.3.8 word dan ook aanbevolen.

Heeft u hierbij hulp nodig? Laat het ons gerust weten.

Bron: Wordfence

Tags :